Znajdź podatności, zrozum powód priorytetu i sprawdź informacje u źródła.
Pełny dostępny katalog: publikacje z ostatnich 365 dni oraz całe dostępne KEV. Dopasowanie kategorii lub producenta nie potwierdza podatności konkretnej wersji produktu.
An authenticated administrator could cause the server to issue requests to, and interact with, internal network services that are not meant to be reachable through this interface. On its own this did not result in code execution.
Opis źródłowy NVD · ENCVSS 6,6 · EPSS 0,28 % · rekomendacja wg zapisanej polityki
The Defender Security WordPress plugin before 6.2.0 does not restrict a network-wide setting to network administrators, allowing an administrator of any single site on a multisite network to execute arbitrary code across the entire network.
Opis źródłowy NVD · ENCVSS 6,6 · EPSS 0,28 % · rekomendacja wg zapisanej polityki
Buffer Over-read vulnerability in Apache Thrift C++ bindings.
This issue affects Apache Thrift: before 0.24.0.
Users are recommended to upgrade to version 0.24.0, which fixes the issue.
Opis źródłowy NVD · ENCVSS 6,5 · EPSS 0,78 % · rekomendacja wg zapisanej polityki
Url redirection to untrusted site ('open redirect') in Active Directory Federation Services (AD FS) allows an unauthorized attacker to perform spoofing over a network.
Opis źródłowy NVD · ENCVSS 6,5 · EPSS 0,77 % · rekomendacja wg zapisanej polityki
The Simple User Import Export plugin for WordPress is vulnerable to CSV Injection in all versions up to, and including, 1.1.7 via the 'Import/export users' function. This makes it possible for authenticated attackers, with Administrator-level access and above, to embed untrusted input into…
Opis źródłowy NVD · ENCVSS 6,6 · EPSS 0,27 % · rekomendacja wg zapisanej polityki
An authenticated administrator could cause the server to issue requests to, and interact with, internal network services that are not meant to be reachable through this interface. On its own this did not result in code execution.
Opis źródłowy NVD · EN
Do wiadomości
CVSS 6,6 · EPSS 0,28 % · rekomendacja wg zapisanej polityki
The Defender Security WordPress plugin before 6.2.0 does not restrict a network-wide setting to network administrators, allowing an administrator of any single site on a multisite network to execute arbitrary code across the entire network.
Opis źródłowy NVD · EN
Do wiadomości
CVSS 6,6 · EPSS 0,28 % · rekomendacja wg zapisanej polityki
Buffer Over-read vulnerability in Apache Thrift C++ bindings.
This issue affects Apache Thrift: before 0.24.0.
Users are recommended to upgrade to version 0.24.0, which fixes the issue.
Opis źródłowy NVD · EN
Do wiadomości
CVSS 6,5 · EPSS 0,78 % · rekomendacja wg zapisanej polityki
Url redirection to untrusted site ('open redirect') in Active Directory Federation Services (AD FS) allows an unauthorized attacker to perform spoofing over a network.
Opis źródłowy NVD · EN
Do wiadomości
CVSS 6,5 · EPSS 0,77 % · rekomendacja wg zapisanej polityki
The Simple User Import Export plugin for WordPress is vulnerable to CSV Injection in all versions up to, and including, 1.1.7 via the 'Import/export users' function. This makes it possible for authenticated attackers, with Administrator-level access and above, to embed untrusted input into…
Opis źródłowy NVD · EN
Do wiadomości
CVSS 6,6 · EPSS 0,27 % · rekomendacja wg zapisanej polityki