Znajdź podatności, zrozum powód priorytetu i sprawdź informacje u źródła.
Pełny dostępny katalog: publikacje z ostatnich 365 dni oraz całe dostępne KEV. Dopasowanie kategorii lub producenta nie potwierdza podatności konkretnej wersji produktu.
SQL injection (SQLi) vulnerability—specifically a UNION-based vulnerability—in the Integratec application that affects the sInfo parameter sent via POST to the endpoint /login/ap_Login.aspx/start. Successful exploitation of this vulnerability could allow an attacker to steal data from the…
Opis źródłowy NVD · ENCVSS 8,8 · EPSS 0,25 % · rekomendacja wg zapisanej polityki
Incorrect authorization in Browser in Google Chrome prior to 155.0.8059.39 allowed a remote attacker to obtain sensitive information via a crafted HTML page. (Chromium security severity: Low)
Opis źródłowy NVD · ENCVSS 8,8 · EPSS 0,25 % · rekomendacja wg zapisanej polityki
Privilege escalation in the DLL Services component. This vulnerability was fixed in Firefox ESR 153.4, Thunderbird 157, Thunderbird 140.17, Thunderbird 153.4, Firefox 157, and Firefox ESR 140.17.
Opis źródłowy NVD · ENCVSS 8,8 · EPSS 0,25 % · rekomendacja wg zapisanej polityki
Privilege escalation in the DOM: Service Workers component. This vulnerability was fixed in Firefox ESR 153.4, Thunderbird 157, Thunderbird 140.17, Thunderbird 153.4, Firefox 157, and Firefox ESR 140.17.
Opis źródłowy NVD · ENCVSS 8,8 · EPSS 0,25 % · rekomendacja wg zapisanej polityki
Use-after-free in the JavaScript Engine: JIT component. This vulnerability was fixed in Firefox ESR 153.4, Thunderbird 157, Thunderbird 153.4, and Firefox 157.
Opis źródłowy NVD · ENCVSS 8,8 · EPSS 0,25 % · rekomendacja wg zapisanej polityki
The WPO365 | Login plugin for WordPress is vulnerable to Cross-Site Request Forgery in versions up to, and including, 43.2. This is due to the Ajax_Service::verify_ajax_request() helper gating its wp_verify_nonce() call behind the boolean option 'enable_nonce_check', which is absent from the…
Opis źródłowy NVD · ENCVSS 8,8 · EPSS 0,25 % · rekomendacja wg zapisanej polityki
The Zegen Core plugin for WordPress is vulnerable to Cross-Site Request Forgery to Arbitrary File Upload in versions up to, and including, 2.0.1. This is due to missing nonce validation and missing file type validation in the '/custom-font-code/custom-fonts-uploads.php' file. This makes it…
Opis źródłowy NVD · ENCVSS 8,8 · EPSS 0,25 % · rekomendacja wg zapisanej polityki
CVSS
8,8
EPSS
0,25 %
Poprawka
Status poprawki nieustalony
Publikacja
Aktualizacja NVD
Podatności: opis, rekomendacja, CVSS, EPSS i daty źródłowe. Rekomendacja nie potwierdza podatności własnego zasobu.
SQL injection (SQLi) vulnerability—specifically a UNION-based vulnerability—in the Integratec application that affects the sInfo parameter sent via POST to the endpoint /login/ap_Login.aspx/start. Successful exploitation of this vulnerability could allow an attacker to steal data from the…
Opis źródłowy NVD · EN
Obserwuj
CVSS 8,8 · EPSS 0,25 % · rekomendacja wg zapisanej polityki
Incorrect authorization in Browser in Google Chrome prior to 155.0.8059.39 allowed a remote attacker to obtain sensitive information via a crafted HTML page. (Chromium security severity: Low)
Opis źródłowy NVD · EN
Obserwuj
CVSS 8,8 · EPSS 0,25 % · rekomendacja wg zapisanej polityki
Privilege escalation in the DLL Services component. This vulnerability was fixed in Firefox ESR 153.4, Thunderbird 157, Thunderbird 140.17, Thunderbird 153.4, Firefox 157, and Firefox ESR 140.17.
Opis źródłowy NVD · EN
Obserwuj
CVSS 8,8 · EPSS 0,25 % · rekomendacja wg zapisanej polityki
Privilege escalation in the DOM: Service Workers component. This vulnerability was fixed in Firefox ESR 153.4, Thunderbird 157, Thunderbird 140.17, Thunderbird 153.4, Firefox 157, and Firefox ESR 140.17.
Opis źródłowy NVD · EN
Obserwuj
CVSS 8,8 · EPSS 0,25 % · rekomendacja wg zapisanej polityki
Use-after-free in the JavaScript Engine: JIT component. This vulnerability was fixed in Firefox ESR 153.4, Thunderbird 157, Thunderbird 153.4, and Firefox 157.
Opis źródłowy NVD · EN
Obserwuj
CVSS 8,8 · EPSS 0,25 % · rekomendacja wg zapisanej polityki
The WPO365 | Login plugin for WordPress is vulnerable to Cross-Site Request Forgery in versions up to, and including, 43.2. This is due to the Ajax_Service::verify_ajax_request() helper gating its wp_verify_nonce() call behind the boolean option 'enable_nonce_check', which is absent from the…
Opis źródłowy NVD · EN
Obserwuj
CVSS 8,8 · EPSS 0,25 % · rekomendacja wg zapisanej polityki
The Zegen Core plugin for WordPress is vulnerable to Cross-Site Request Forgery to Arbitrary File Upload in versions up to, and including, 2.0.1. This is due to missing nonce validation and missing file type validation in the '/custom-font-code/custom-fonts-uploads.php' file. This makes it…
Opis źródłowy NVD · EN
Obserwuj
CVSS 8,8 · EPSS 0,25 % · rekomendacja wg zapisanej polityki
8,8
0,25 %
Publikacja
Aktualizacja NVD
Źródła i pokrycie danych
Zakres katalogu: ostatnie 365 dni oraz wszystkie zachowane KEV.
NVD · publikacjeOstatnie przetworzenie zakończone
NVD · aktualizacjePrzetwarzanie niepełne
CISA KEVOstatnie przetworzenie zakończone
FIRST EPSSOstatnie przetworzenie zakończoneData modelu znajduje się przy rekordzie.